Talk:UFO-Scripts/research.ufo

From UFO:AI

this needs updates - requires is now requires_OR and requires_AND

Mattn 17:06, 18 October 2006 (CEST)