API sandbox

From UFO:AI

JavaScript is required to use the API sandbox.